Sie sind nicht angemeldet.

Ha

Lieber Besucher, herzlich willkommen bei: Creawelten 2.0. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Carisa

wiederbelebte Maschensüchtige

  • »Carisa« ist der Autor dieses Themas

Beiträge: 638

Registrierungsdatum: 26. Februar 2007

  • Nachricht senden

1

Donnerstag, 2. Juni 2011, 12:29

Tastatur am Laptop spinnt...$ statt 4

Hilfe - bitte - mein Mann ist kurz vorm Platzen und das am Vatertag.... :wuet

Die Tastatur von unserem Schleppi spinnt. Er schreibt statt 4 grundsätzlich $ und statt 9 einfach /

Außerdem leuchtet oben rechts das Symbol des Schlosses dauerhaft auf.

Wir kriegen es nicht hin. Ich habe in der Systemsteuerung jetzt nur "Deutsch" eingegeben, aber es ändert sich nix.

Kann mir jemand helfen.

Danke!!!!!!!!!
Viele Grüße Birgit

Ronka

Administratorin und Brauseköpfchen

Beiträge: 9 524

Registrierungsdatum: 9. September 2004

Wohnort: Salzgitter

  • Nachricht senden

2

Donnerstag, 2. Juni 2011, 12:31

Versucht mal Fn und Num zu drücken
Hast du an die Quellangabe in der Galerie UND in deinem Beitrag gedacht? Ich wünsche allen einen schönen Tag



Carisa

wiederbelebte Maschensüchtige

  • »Carisa« ist der Autor dieses Themas

Beiträge: 638

Registrierungsdatum: 26. Februar 2007

  • Nachricht senden

3

Donnerstag, 2. Juni 2011, 12:36

Danke Ronka - hat sich gerade erledigt. Mein Mann hatte leider keine Geduld auf Antworten zu warten und hat die Kiste auf Null gefahren.

Du kannst den Thread also wieder löschen...

Hab einen schönen Tag noch.
Viele Grüße Birgit

4

Donnerstag, 2. Juni 2011, 12:38

Birgit, Du hattest nur die Feststelltaste gedrückt. War mir auch mal passiert, daher kenne ich das.

Ronka

Administratorin und Brauseköpfchen

Beiträge: 9 524

Registrierungsdatum: 9. September 2004

Wohnort: Salzgitter

  • Nachricht senden

5

Donnerstag, 2. Juni 2011, 12:42

Nein Astrid, da ist dann irgendwie auf engl. Tastatur umgestellt. Sonst würde bei der 9 kein / erscheinen, ds ist nämlich bei der 7 :lach1:
Hast du an die Quellangabe in der Galerie UND in deinem Beitrag gedacht? Ich wünsche allen einen schönen Tag



Carisa

wiederbelebte Maschensüchtige

  • »Carisa« ist der Autor dieses Themas

Beiträge: 638

Registrierungsdatum: 26. Februar 2007

  • Nachricht senden

6

Donnerstag, 2. Juni 2011, 12:45

Die englische Tastatur habe ich über Systemeinstellungen schon rausgeschmissen....

Ronka: dein Tipp war übrigens der richtige, aber mein Herr und Meister wollte es ja nicht glauben:fr013:!!!!!
Viele Grüße Birgit

Ronka

Administratorin und Brauseköpfchen

Beiträge: 9 524

Registrierungsdatum: 9. September 2004

Wohnort: Salzgitter

  • Nachricht senden

7

Donnerstag, 2. Juni 2011, 14:05

Ha

Ha, hab ich doch gewusst! Ich bin nämlich auch so eine Küntlerin im Tastatur verstellen und habe es schon mehrfach gebraucht um wieder richtig schreiben zu können.

Wenn man einmal irgendwie eine falsche Tastenkombination gesetzt hat, bekommt man das auch mit einem Neustart oder auf Einstellungen nicht mehr raus. Das geht dann nur mit entsprechender "Gegentastaturbedienung" :lach1: Versteht mich eigentlich noch jemand? :lach1: :flitz:
Hast du an die Quellangabe in der Galerie UND in deinem Beitrag gedacht? Ich wünsche allen einen schönen Tag



Ähnliche Themen

Verwendete Tags

Computer, Tastatur