Sie sind nicht angemeldet.

luisa

Profi

  • »luisa« ist der Autor dieses Themas

Beiträge: 1 685

Registrierungsdatum: 15. September 2010

Wohnort: Berlin

  • Nachricht senden

1

Dienstag, 3. April 2012, 13:23

Bilder hochladen

Hallo ihr lieben,
ich hab schon wieder ein Problem. Nun hab ich meine Bilder endlich auf dem Computer und wollte Bilder einstellen, aber dann sind sie plötzlich alle wieder weg.
Ich lade sie über picr.de hoch , setzte sie in meinem Beitrag, kann sie mir auch noch ansehen. Und wenn ich sie dann bei picr.de lösche sind sie in meinem Beitrag auch verschwunden. Darf ich sie dort nicht löschen damit sie im Beitrag erhalten bleiben? Bitte helft mir da mal auf die Sprünge. Vielen Dank schon mal.
:wink1 Liebe Grüße Sabine :bripu

Anke

Lerche und krümelnde Drummer-Mama

Beiträge: 7 246

Registrierungsdatum: 14. Mai 2008

Wohnort: Oberbarnim

  • Nachricht senden

2

Dienstag, 3. April 2012, 13:50

Warum lädtst du sie nicht direkt vom PC in die Galerie? Geht das bei dir nicht?

Claudi

Administratorin und langsamstrickende UFO-Queen

Beiträge: 10 279

Registrierungsdatum: 6. Dezember 2007

Wohnort: Koblenz

  • Nachricht senden

3

Dienstag, 3. April 2012, 13:51

Jo, so ist das wohl.
Aaaaaber hier darfst du sowieso keine Bilder über Fremdanbieter einstellen. Nutze doch bitte unsere Galerie zum hochladen deiner Fotos. Wie genau das geht, findest du hier sehr schön erklärt.
Creaweltlich, kreative Grüße sendet Euch
Eure Claudi
:strii :haba001: :power:

English-speaking members please read here

membres francophones lisez par ici s.v.p.

luisa

Profi

  • »luisa« ist der Autor dieses Themas

Beiträge: 1 685

Registrierungsdatum: 15. September 2010

Wohnort: Berlin

  • Nachricht senden

4

Samstag, 7. April 2012, 22:44

:O Bitte entschuldigt, das ich mich nicht nochmal gemeldet habe, aber mein I-net steigt ständig aus. Werd wohl den Anbieter wechseln müßen. X(
Aber jetzt möchte ich wenigstens nochmal Danke sagen für eure Antworten. Das Problem hat sich erledigt. Danke :kusshand:
:wink1 Liebe Grüße Sabine :bripu

eule

Fortgeschrittener

Beiträge: 235

Registrierungsdatum: 8. Juni 2013

Wohnort: am Ägerisee / Schweiz

  • Nachricht senden

5

Mittwoch, 21. Oktober 2015, 10:09

Brauche auch Eure Hilfe :schun013:
Ich möchte neue Bilder in meine Galerie hochladen. Vom PC aus. Alles eingegeben, dann klicke ich "speichern" an. Mein "Rädchen" auf dem Bildschirm beginnt zu drehen und drehen und drehen..., nach ein paar Minuten bricht der Computer selbst ab - und - kein Bild, alle eingegebenen Daten weg.

Was mache ich falsch? Habe doch auch schon Fotos reingekriegt.

Wäre Euch dankbar für einen guten Tipp ?(

:bw044:


Grüessli eule

gamma

Anfänger

Beiträge: 6

Registrierungsdatum: 11. November 2015

Wohnort: düsseldorf

  • Nachricht senden

6

Donnerstag, 12. November 2015, 16:51

Ich fotografiere auch leidenschaftlich gerne! :-) Habe viele Bilder, die ich euch gerne mal zeigen möchte, wenn ihr denn mögt?! Das sind allerdings nicht gerade wenige Bilder und daher habe ich die auf einer Seite verewigt. Dafür habe ich mich mit dem Hosting hier auf dieser Seite befasst, da ich so später noch mehr Handlungsspielraum habe. Falls es genehm ist, poste ich die Seite hier oder schicke den Link persönlich via PM, wie ihr wollt?!

Beiträge: 1 174

Registrierungsdatum: 28. Juni 2011

Wohnort: Nordsee

  • Nachricht senden

7

Donnerstag, 12. November 2015, 20:16

Hallo Gamma,

:wiwofot:

kannst sie ja hier einstellen.

LG Gabriele
Liebe Grüsse von der Nordsee :schaf01:

Gabriele :schaf02:

makuflo

Profi

Beiträge: 1 334

Registrierungsdatum: 9. Januar 2010

Wohnort: Oberlausitz / Sachsen

  • Nachricht senden

8

Freitag, 13. November 2015, 18:13


Brauche auch Eure Hilfe :schun013:
Ich möchte neue Bilder in meine Galerie hochladen. Vom PC aus. Alles eingegeben, dann klicke ich "speichern" an. Mein "Rädchen" auf dem Bildschirm beginnt zu drehen und drehen und drehen..., nach ein paar Minuten bricht der Computer selbst ab - und - kein Bild, alle eingegebenen Daten weg.

Was mache ich falsch? Habe doch auch schon Fotos reingekriegt.

Wäre Euch dankbar für einen guten Tipp ?(


Eigentlich machst du nichts falsch. Aber vielleicht sind die Bilder auch nur sehr groß und da dauert das laden eben auch dementsprechend länger. Ich verkleier meine Bilder immer auf ca. 1000 x 1000 Pixel. die Bilder sind dann immer noch groß genug und das hochladen dauert nicht so lange. Vielleicht hilft dir das ja weiter.
Liebe Grüße
Mandy