Sie sind nicht angemeldet.

Shai

Administrator und Serverdompteur

  • »Shai« ist der Autor dieses Themas

Beiträge: 5 430

Registrierungsdatum: 20. August 2005

Wohnort: Bremen

  • Nachricht senden

1

Sonntag, 4. September 2011, 16:50

Registrieren über Web.de klappt nicht.

An alle zukünftigen Mitglieder.

Wir hatten in letzter Zeit einige Probleme, wenn sich neue Mitglieder mit einer Mailadresse @Web.de zu registrieren versuchen.
Woran das genau liegt, weiss ich noch nicht, aber wenn die Leute über eine andere Mailadresse die Anmeldung machen, klappts dann.
Meine Vermutung: Web.de behandelt die Registrierungsmails als Spam und wirft sie gleich in den Papierkorb.
Falls also dort Probleme entstehen, besorgt Euch z.B. bei gmx.de eine weitere, kostenlose Adresse.
Gruss Wilfried :jo1

Beiträge: 1 128

Registrierungsdatum: 18. September 2006

  • Nachricht senden

2

Montag, 5. September 2011, 23:18

haben die Registrierungsmails die Adresse no replay@.....?
dann wandern sie wohl automatisch in die Abteilung Spam :pfe

liebe Grüße
Lehrling

Shai

Administrator und Serverdompteur

  • »Shai« ist der Autor dieses Themas

Beiträge: 5 430

Registrierungsdatum: 20. August 2005

Wohnort: Bremen

  • Nachricht senden

3

Dienstag, 6. September 2011, 16:53

Nein, die Mails kommen von Createam@creawelten.com
Gruss Wilfried :jo1

KatiGurumi

Anfänger

Beiträge: 10

Registrierungsdatum: 10. September 2011

  • Nachricht senden

4

Sonntag, 11. September 2011, 20:08

Bei mir hat es geklappt. Die Mail landet im "Unbekannt" Ordner. Dort werden die Mails nicht vom Mailprogramm abgeholt, aber sie werden auch nicht nach drei Tagen gelöscht. Man muss dann dort nachschauen. Grüße, Kati
:tuedelue:


:knuff

Ähnliche Themen